Jump to content
DonRamon

Suzuki RM frisst Zündkerzen

Recommended Posts

Moin, ich benötige mal etwas Schwarmwissen ;)

 

Mein Junior treibt eine RM 85 aus 2008 durchs Gelände, welche wir vor etwas über einem Jahr gebraucht erworben haben. Das Moped hat die Eigenschaft, dass es nach einer Pause (länge der Pause scheinbar egal) die Zündkerze ruiniert. Sie Startet, nimmt das Gas an und nach ca. 2-5min Betriebszeit nimmt sie kein Gas mehr an und stirbt langsam ab. Fast so als wäre kein Sprit mehr da. Die Zündkerze funkt dann auch nur noch undefiniert und nicht mehr vorne an der Elektrode. Der Fehler tritt unregelmäßig auf, an manchen Tagen fährt er 3 Betriebsstunden ohne Probleme und gestern z.B. 1,5 BS mit zwei defekten Kerzen.

 

Geprüft habe ich bereits:

Vergaser - gereinigt und alle Düsen im Auslieferungszustand gemäß Betriebsanleitung (so haben wir sie auch gekauft)

Membran - schließt sauber, kein Lichtspalt bei der Sichtprüfung feststellbar, alle Flügel schließen mit spürbarem Druck

Zündkerze - Serie BR10ES zusätzlich schon BR9ES und BR8ES versucht

Luftfilter - Serienzustand, gereinigt und geölt wie üblich

Gemisch - ursprünglich etwas fetter gemischt, mittlerweile so genau wie möglich 1:30 (5l Benzin/ 166ml Öl) aktuell verwende ich Castrol Power 1, das hatte der Regionale KFZ-Händler vorrätig.

 

Als weitere mögliche Ursachen habe ich die Zündung und das Gemisch "ergoogelt" 

Um das Gemisch auszuschließen würde ich im nächsten schritt 5l Aspen 2T verwenden. So sollte sich die Fehlerquelle eliminieren lassen, oder?

Bleibt der Fehler bestehen, bleibt nur noch die Zündung als Übeltäter übrig.

 

Hat hier jemand schon ähnliche Erfahrungen, bzw. vielleicht auch einen Hinweis den ich übersehen habe? Manchmal sieht man ja auch den Wald vor lauter Bäumen nicht. 

 

Danke für Eure Hilfe

Sonnige Grüße

Ramon

 

Share this post


Link to post
Share on other sites

Sind die Kerzen dann definitiv Schrott ? Also verkohlt, verrust, abgebrannt, verglüht oder ... ?

 

Kann man die reinigen und wieder benutzen ?

 

 

Check mal die Verbindung Zündkabel-CDI und die Zündkabel-Kerzenstecker. Vielleicht ist da auch ne Macke und durch das Abziehen und Aufstecken beim Kerzenwechsel gibts dort flüchtig Kontakt, der darauf wieder verschwindet :denk1:

Share this post


Link to post
Share on other sites

Zündkerzen sind hinüber. Die Funken springen nur noch im hinteren Bereich, von der Mittelelektrode auf das Gehäuse über und nicht mehr von Mittelelektrode auf Masseelektrode. Fast so als würde der Isolator der Mittelelektrode nicht mehr korrekt arbeiten (allerdings sieht man mit bloßem Auge keine Brüche, oder ähnliches).  Der Funke ist auch deutlich schwächer als bei einer neuen Kerze.

Edited by DonRamon

Share this post


Link to post
Share on other sites

Sind die Kerzen versifft, wenn ja, wo (Gewinde, an der Elektrode, überall)?

 

Wie sieht die Kerzenfarbe aus?

 

Springt das Ding sofort bei Montage einer neuen Kerze wieder an?

 

Lässt sich der Ofen überhaupt nicht mehr zum Leben erwecken oder ggf wenigstens anschieben mit der alten Kerze?

Share this post


Link to post
Share on other sites

Die Kerze ist dunkel und feucht, aber nicht auffällig versifft. Per Kickstarter springt sie nicht mehr an, beim anschieben zündet sie schwach aber nicht stark genug um an zu bleiben, oder gar zu beschleunigen, sie hustet eher.

Nach dem Wechsel der Kerze springt sie auf den ersten kick an.

Share this post


Link to post
Share on other sites

Mach mal den Kopf ab und schau mal, wie der Zylinder aussieht, rein präventiv.

Ansonsten würde ich meinem Vorredner zustimmen, das klingt arg nach versoffen.

Btw, Bilder wären top von der Kerze und oder dem ganzen Karren :P

Share this post


Link to post
Share on other sites
vor 5 Stunden schrieb DonRamon:

Sie Startet, nimmt das Gas an und nach ca. 2-5min Betriebszeit nimmt sie kein Gas mehr an und stirbt langsam ab. Fast so als wäre kein Sprit mehr da.

Beim Viertakter Motorrad, sollte man nach dem Starten immer den Motor ca. 15 Minuten laufen lassen, da sonst die Kerzen kaputtgehen. Das würde erklären, warum sie mit neuer Kerze wieder anspringt.

Ich kann hier auch nur rätseln, warum die nach der kurzen Zeit immer ausgeht, aber ich würde vielleicht den Krümmer einmal abbauen und gucken ob der frei von Benzin ist.

Share this post


Link to post
Share on other sites

Ich kann dir sagen, wieso die Karre tendenziell ausgeht. Das Kurbelgehäuse läuft voll Sprit und irgendwann kriegt das Ding das Gemisch nicht mehr gezündet.

Ich könnte wetten, dass der Ofen spätestens wenn er im Stand lief und du Gas gibst, hinten ne riesen Wolke aus dem Auspuff pfeffert, wenn nicht gar permanent leicht bis stark nebelt.

Share this post


Link to post
Share on other sites

Die RM 85 ist aber ein zweitakter ;)

Probier mal Bosch kerzen.

Gibt manchmal Motoren die mit NGK nicht so recht wollen ( bzw gibt es da eher mal Kerzen die nicht so das ware sind).

Es wird bei uns ( Mofanrennen ) besser wenn die Zündung richtig eingestellt ist. Aber weg ist es erst seit wir Bosch kerzen fahren.

 

Edited by Unknown

Share this post


Link to post
Share on other sites

Die 85er hat was in Richtung 25-30 PS, bei ein bisschen Gurkerei ist das Kerzenfressen fast normal.

Ein Foto wäre hilfreich.

So in der Richtung könnte das aussehen. Bei 1:35 Mischung. Rehbraun und trocken geht definitiv auch beim 2 Takter. Und dann hält die Kerze ewig

 

IMG_20180408_203022.jpg

Share this post


Link to post
Share on other sites
vor 56 Minuten schrieb Unknown:

Die RM 85 ist aber ein zweitakter ;)

Danke. Und ich habe mich seit Jahren gewundert, warum mein Auto so qualmt. Kann ich ja jetzt ohne Gemisch fahren...

 

Das war als Beispiel gewählt, warum Zündkerzen kaputtgehen.

Im Winter stellen nicht gerade wenige Ihre Mopeds sporadisch an und lassen die dann einfach zu kurz laufen und wundern sich dann, warum der Hobel irgendwann nicht mehr läuft oder gar nicht mehr anspringt. Alternativ zum Laufen lassen, könnte man die Batterie ausbauen, aber das ist wiederum ein ganz anderes Thema.

Share this post


Link to post
Share on other sites

Hi,

 

schon mal danke für das ganze Feedback.

 

Eine alte Kerze habe ich noch in der Werkstatt, werde sie mal fotografieren und Euch zeigen.  

Die Theorie mit den fehlenden Drehzahlen hatte ich noch nicht Bedacht. Aber wir haben das Moped erst seit etwas über einem Jahr und der Junior tastet sich noch sehr verhalten ran. Bedeutet er ist oft im Drehzahlkeller unterwegs - auch weil er noch Respekt vor dem Feuerwerk hat, welches in den hohen Drehzahlen losbricht.

Dies fördert natürlich das verfetten. Würde sich das Problem durch die Verwendung von Aspen 2T reduzieren? Die Mehrkosten blieben im Rahmen, wir kommen pro Jahr kaum auf 20l Sprit. 

 

Das klassische Kerzenbild in Rehbraun hatten wir noch nicht, das wiederum könnte aber durch die fehlenden Drehzahlen kommen. 

Share this post


Link to post
Share on other sites

Du kannst dann magerer bedüsen oder eine andere Kerze nehmen. Denn so wie du schreibst, deutet vieles auf Tod durch Zusaufen bei niedrigen Drehzahlen hin. Es ist ja wahrscheinlich, dass Junior dann viel auf Leerlaufdüse und dem Schieber+Nadel rumgurkt.

Share this post


Link to post
Share on other sites

Wenn du NGK verwendest und die Kerze dunkel gefärbt bzw. feucht ist, dann:

•Abstimmung zu fett -> Isolator geht kaputt -> Kerze funkt nicht mehr an der Elektrode

Du brauchst garnicht weiter zu suchen - bedüs' die Karre anständig und mach zum validieren oder auch für den Betrieb danach ne Champion Kerze rein.

Anderer Sprit oder anderes Öl wird dir nicht helfen

 

Edited by F41TH
  • Like 1

Share this post


Link to post
Share on other sites

Bei zu fetten Motoren sotten die Kerzen am Isolator durch, dort ist die Isolation nicht mehr gegeben und die Energie, die den Funken erzeugen soll, geht flöten.

 

Sehr interessante Seite(n): Wissenswertes über Zündkerzen

Edited by 1969T2
  • Like 1

Share this post


Link to post
Share on other sites

Kleines Update, ich habe eine Hand voll Düsen geordert. Sollten sie bis zum Wochenende da sein, kann ich evtl. kommende Woche schon berichten.

 

Bin auf jeden Fall schon mal dankbar für Eure Mühe! 

 

Grüße

Ramon

Share this post


Link to post
Share on other sites

So, ich war endlich wieder in der Werkstatt.

Ich habe nun die Hauptdüse von 128 auf 125, die leerlaufdüße von 50 auf 45 geändert und die Nadel wieder höher gehängt, nachdem ich diese zuvor zu tief gehängt hatte. Nach einigen runden auf dem Hof und der Wiese, scheint das Ergebnis erstmal positiv. Die Zeit wird nun zeigen ob die Kerze ganz bleibt.

Ich habe auch noch ein vorher nachher Bild, welches was ist, dürft ihr entscheiden ?

Ich bedanke mich bei euch allen für die tatkräftige und vernünftige Unterstützung! 

IMG_20180517_193439.jpg

IMG_20180517_193453.jpg

Share this post


Link to post
Share on other sites

Die Nadel... Tief? Hoch?

 

Oberster Clip = Nadel tief = magerer, unterster Clip, die Nadel hängt nicht so weit im Düsenstock = fetter.

 

Eigentlich hast du, wenn du sie angefettet hast, einen Teil deines Abmagerns wieder zunichte gemacht, grob gesagt. Ich hätte erstmal nur die LLD gewechselt und dann geschaut.

 

Ist an dem Gerät ein Mikuni oder Keihin verbaut?

Share this post


Link to post
Share on other sites

Ich hatte die Nadel mal tiefer gehängt, bevor ich die Düsen gewechselt habe. Das war aber natürlich nur ein Tropfen auf den heißen Stein. Nun habe ich die Düsen gewechselt und nach der ersten Fahrt war die Zündkerze Recht weiß, also zu heiß. Dann habe ich die Nadel wieder höher (in original Position) gehängt und nun sieht die Kerze aus wie auf dem Bild zu sehen. 

Ist ein Keihin.

Edited by DonRamon

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

By using this site, you agree to our Terms of Use.