Jump to content
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt
DonRamon

Suzuki RM frisst Zündkerzen

Recommended Posts

Werde ich evtl noch machen. Ich werde die Düsen beim nächsten mal fahren mitnehmen, dann kann ich vor Ort tauschen. Ich weiß nämlich nicht genau ob meine Probefahrten heute, etwa dem Fahrstil meines Juniors gleichen. 🙈

Eigentlich wollten wir morgen nach Walldorf, aber da ist wohl noch eine schwimmveranstaltung. 😖

Share this post


Link to post
Share on other sites

ich würd lieber nicht zuviel auf einmal ändern. Dauert zwar länger. kannst dir aber ein "kleines schlaues Buch" anlegen. dann weisst du in zukunft eher was zu ändern ist bei problem x oder y.

Share this post


Link to post
Share on other sites

Jep, stimmt. Grundsätzlich gilt: "nicht mehr als zwei Faktoren gleichzeitig verändern" Was ja auch gemacht wurde. Die Nadel wurde ja wieder in ihre Ausgangsposition zurück gebaut, von einer vorherigen Änderung.

Share this post


Link to post
Share on other sites

Ich bin auf den ersten Einsatz mit dem Junior gespannt! Wenn du willst, kannst du uns ja am Ergebnis teilhaben lassen - mich würde es interessieren, wie sich das Ding schlägt.

Share this post


Link to post
Share on other sites

So, nach einem ganzen Tag Walldorf kann ich folgendes Resümee melden:

Die Kiste läuft und ist in den unteren Drehzahlen freudiger am Gas (was zu erwarten war), die Zündkerze hat den ganzen Tag gehalten, das Moped springt warm wie kalt auf den ersten kick an. Kalt wollte sie vorher immer den Choke und 2-3 Tritte.

Allerdings ist er Motor ein Mal ausgegangen und hat sich nicht wieder starten lassen. Mein Junior hat das Moped dann zurück zum Anhänger geschoben und war ziemlich erschöpft und vermutlich auch etwas angepisst. Er fand meine sarkastischen Bemerkungen total doof, als ich im gezeigt habe wie man Benzin in den Tank füllt 😂😂😂 (kann ich garnicht nachvollziehen).

 

Da der Auspuff aber immernoch ölt, werde ich nun langsam das Mischungsverhältnis von 1:40 auf 1:50 verändern.

 

Somit wage ich zu behaupten, dass das Problem gelöst ist ;)

 

 

Share this post


Link to post
Share on other sites

Moin, kurzes Update nach mittlerweile 6 Betriebsstunden: kein Ausfall zu beklagen. Die Möhre läuft und schnurrt wie ein Kätzchen.

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

By using this site, you agree to our Terms of Use.