Jump to content
iamnifty

Kupplungsprobleme

Recommended Posts

Moin in die Runde!

 

Ich habe leider ein nerviges Problem mit der Kupplung und hoffe auf die Erleuchtung durch euch :)

 

Hab an meiner Suzuki RMZ 450 K9 einen großen Service gemacht und dabei der Kiste noch eine gebrauchte STM Antihopping Kupplung spendiert.

Nun zum Problem: hab die Kiste heute warm laufen lassen und beim durchschalten der Gänge war gleich beim 2. Gang Schluss (ging nicht rein). Erstmal aus gemacht und leider dann erst bemerkt, dass auch bei gezogenem Kupplungshebel das Hinterrad im ersten Gang nicht per Hand gedreht werden kann. Hebel und beide Einstellungen des Kupplungszuges geprüft, Hebel ist stramm, Kupplungszug ist top. Im 5. Gang kann ich das Rad bei gezogener Kupplung einigermaßen per Hand drehen...

 

Öl ist Motul 300V 15W60, Kupplungsbeläge und Stahlscheiben aus der original Kupplung übernommen (Paket vorher gemessen, war in Tolleranz und Stahlscheiben nicht stark angelaufen) Anleitung der STM Antishopping Kupplung nochmal gelesen, ist mir aber bisher nichts aufgefallen was falsche sein könnte. 

 

Jetzt die Frage an euch: einfach mal warm fahren und hoffen, dass alles gut wird? Oder Öl raus und nochmal schauen, ob genügend ausgerückt wird? 

 

Danke im voraus!

Share this post


Link to post
Share on other sites

Bei verklebten Kupplungen hab ich immer das Moped aufgebockt, gestartet und die Gänge hochgeschalten und ein bisschen Gas gegeben. Nach 1-2 Minuten gings dann immer.

 

Hat die STM-Kupplung ev. Markierungen die übereinstimmen müssen? Kenns nur von Adler... wenn du die nicht genau mit den Markierungen zusammenbaust, funktioniert die nicht.

Share this post


Link to post
Share on other sites

Also laut Anleitung gibt es keinen Hinweise für Markierungen. 

 

Die Gänge hochschalten hab ich ab dem 2. Gang mit Kupplung ziehen gelassen weil er einfach nicht rein ging bzw das Getriebe gut Geräusche gemacht hat (vielleicht höhere Drehzahlen notwendig?)

Share this post


Link to post
Share on other sites

So ich habe den Fehler gefunden ?

Habe nochmal alles zerlegt und die mundgemalte Anleitung von STM studiert. Es war eine Scheibe falsch herum verbaut, so dass nicht richtig bzw. genügend getrennt werden konnte.

Danke für eure Mithilfe!

Bildschirmfoto 2021-01-22 um 18.24.59.png

Edited by iamnifty
  • Like 3

Share this post


Link to post
Share on other sites

Nochmal eine Frage an die Experten bzw. alle, die eine AHK verbaut haben: ist das Verhalten normal/gewollt, dass man die Kiste kaum im ersten Gang schieben kann bei voll gezogenem Kupplungshebel (also komplett geöffneter Kupplung)? Im 5. Gang sieht das natürlich besser aus, da die Übersetzung ja auf die Getriebeeingangswelle wirkt.

Share this post


Link to post
Share on other sites

nein, kann aber am kalten Motoröl liegen - oder hast du das bei betriebswarmen motor getestet?

Share this post


Link to post
Share on other sites

Ja, habe sie mal warm laufen lassen (nicht gefahren) und wurde auch etwas besser, aber nicht wie ich es von einer Serienkupplung gewohnt bin. Bisher konnte ich mir das nur über das Öl 15W60, evtl. klebende Lamellen und die Spannung durch die beiden "Federn" erklären.

Habe die Reibscheiben auch schon komplett vom Öl befreit und dann ohne Deckel mal voll gezogen und dann das Rad versucht zu drehen; bisher gleich schwer, aber der Kraftschluss zum äußeren Kupplungskorb ist definitiv bei voll gezogener Kupplung aufgehoben, da man sehen kann wie ausgerückt wird bzw. die Lamellen Platz zwischen einander bekommen. Habe auch schon mal STM geschrieben, aber bisher keine Antwort bekommen.

 

Der nächste Test wird sein, die Kiste zu fahren, damit ich sicher sein, kann dass ich a) anfahren kann ?und b) ob es mit warmen Öl besser wird.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.