Jump to content
Guest Connader

Metzeler racetec sm

Recommended Posts

Is kein pick-up.. ich hab die selben Turns gefahren und meine Michels waren Top bei gleichem Luftdruck wie bei Balko. Dem Vorderradreifen wahr wohl einfach zu warm, sieht man auch an der groben Schuppung...da wurde richtig was rausradiert, was sich eben an der Flanke gesammelt hat. Die Metzeler- Sliks scheinen doch wohl etwas mehr Lufzdruck zu brauchen... zumindest vorne, was ja auch aus der Tabelle ersichtlich ist. Die Michels hatten bei gleichem Druck, vorne Samtkrümel und Hinten "Gummibobbels" ohne großartigen Gummiverlust. Unser Rundenspeed war in etwa Gleich.

Edited by LRP

Share this post


Link to post
Share on other sites

Es kommt ja auch nicht nur auf den Luftdruck an. Wenn bei Balko der Reifen viel mehr Dämfungsarbeit übernehmen muss, weil das Fahrwerk anders eingestellt ist als bei LRP. Dann führt das auch zu einer anderen Reaktion des Reifens, zum Beispiel zum Überhitzten, wobei der jetzt nicht zu 100% überhitzt war. Das sieht dann noch viel schlimmer aus.

Share this post


Link to post
Share on other sites

Mein Racetec sieht genauso aus. Grip ist top.

Kalt 1.6 v/ 1.5 h.

War vorher noch tiefer mit den Luftdruck dann rutschte er aber.

Share this post


Link to post
Share on other sites

bei mir funktionieren die Metzeler nur wenn man wirklich die volle 3/4 Stunde die Reifenwärmer dran hat und exakt den Luftdruck in der Tabelle einstellt. Dafür aber anständig. Meine sehen absolut sauber ohne schmierendes gummi, schuppen oder ähnliches. Nur leicht rauhe oberfläche

Share this post


Link to post
Share on other sites

Hat jemand von euch auch das Problem dass der Pneu an der Reifenflanke Risse bekommt???? Sieht aus wie mit dem Skalpell gezogen...... hab das aktuell an meinem 2016er K1 hinten. Am Wochenende hab ich mit jemandem gesprochen der das auch hat.

Edited by Dr.Workshop

Share this post


Link to post
Share on other sites

Ja, hatte ich anfangs. Bei mir war die Feder zu schwach.

Würde mal Federvorspannung kontrollieren oder/und Zugstufe härter.

Share this post


Link to post
Share on other sites

Was würdet ihr denn zu dem Reifenbild sagen? Sieht für mich nach Kaltriss aus.

Bin bei ca. 14°C in Stadskanaal gefahren. Luftdruck war kalt 1,7 und warm 2 bar und Reifenwärmer waren auch drauf. Mischung ist K1.

Ich vermute aber, dass der Reifen nicht genug Temperatur bekommen hat, weil mein Generator öfters ausgesetzt hat und dann in der langen Rechtskurve punktuell überhitzt ist.

20161029_154153.jpg.45dd71b244ee9574ab3f

Edited by Lucas

Share this post


Link to post
Share on other sites

Mischung war K1 sollte bei den Temperaturen noch passen.

Weiter ausprobieren wird wohl leider erst im nächsten Jahr was....

Denke das Hauptproblem war wirklich, dass der Generator öfters ausgesetzt hat und der Reifen zu wenig aufgewärmt wurde.

Share this post


Link to post
Share on other sites

Fährt sich scheiße oder die Karkasse kommt durch:D

 

Ansonsten mal mit dem Fingernagel Fühlen ob noch Fleisch drauf ist. Verschleißmarken im äußeren Bereich gibt es ja nicht.

Share this post


Link to post
Share on other sites
vor einer Stunde schrieb Lucas:

oder die Karkasse kommt durch:D

Soweit soll es eigentlich nicht kommen. Löcher bohren wäre mir lieb. Rufe mal bei Metzeler an:)

 

Share this post


Link to post
Share on other sites

Wenn er nichtmehr genug grip aufbaut kommt er weg.. mal davon abgesehen hat man von den Schnitten in der Mitte doch nen ungefähren Anhaltspunkt 

Share this post


Link to post
Share on other sites

Kann jemand was zu dem Reifenbild sagen vom K1? 1. Tag Walldorf perfekt (7 Turns), 2. Tag Walldorf ab dem 3. Turn aufgerissen (10. Turn gesamt) O.o Waren noch zwei mit 16,5" da, genau das gleiche Problem: Knapp 10 Turns gut in Walldorf, am 2. Tag dann exakt das gleich Bild. Druck hatte ich 1,8 bar warm, einer auf 450 SMR auch und der andere auch auf 450 SMR 2,2 bar kalt. K2 verhielt sich bei dem Kollegen wohl auch so, gripte nur weniger.

 

IMAG1030.jpg

IMAG1041.jpg

Share this post


Link to post
Share on other sites

Ja ist son schwerer Straßenhaufen, macht nur für mich keinen Sinn wenn der Reifen bei 2 450 SMRs sich genauso verhält...

Share this post


Link to post
Share on other sites
Guest Connader
vor 2 Stunden schrieb Louis:

wenn der Reifen bei 2 450 SMRs sich genauso verhält...

 

vor 9 Stunden schrieb Louis:

Druck hatte ich 1,8 bar warm, einer auf 450 SMR auch und der andere auch auf 450 SMR 2,2 bar kalt.

 

:denk1::confused:

Share this post


Link to post
Share on other sites

690 SMC K1 vorne 1,8 bar warm

450 SMR K1 vorne 1,8 bar warm

450 SMR K1 vorne 2,2 bar kalt

 

Hab die beiden mit den 450ern angequatscht, weil die auch den Reifen drauf hatten. Exakt gleiches Bild am 2. Tag in Walldorf, 1. Tag mit neuem Reifen alles bestens. Der ältere Herr mit den 2,2 bar kalt hatte die Angabe von Metzeler, weil ihm in Walldorf immer die Vorderreifen nach 10 Turns aufreißen. Er meinte es würde generell an der Kombination Walldorf und Metzeler liegen, K2 vorne wäre genauso gewesen. Der nette Mann war auch verdammt schnell, Grip Probleme hatte aber eh keiner von uns :D Geht mir nur darum dass der Reifen noch 2 Turns in dem Zustand macht und dann eckig ist, ansonsten fährt er sich auch bei dem Bild top.

Share this post


Link to post
Share on other sites
Guest Connader

Sorry aber Deine Posts lesen sich ein bisschen wie "fishing for the expected answer". :4:

 

 

Hier ist was Metzeler offiziell angibt: 

 

 

Metzeler.JPG.10690db73d516edbd9ca0743bc33cd88.JPG

 

2,2 Bar KALT weicht ja mal extrem von den 1,8-2,0 warm ab (müssten ca. 2,5 warm sein). Die Dunlopellen sollen auch mit viel zu hohem Druck gut gefunzt haben (bei mir nicht), von daher könnte man diesem "Geheimtipp" glauben schenken (muss man aber nicht). 

 

Ich würde mal zurück fragen ob sich die Temperaturverhältnisse zwischen den beiden Tagen verändert haben, Du siehst ja in der Tabelle, dass man in dem Fall sukzessive den Druck verändern muss. 

Share this post


Link to post
Share on other sites

Ich hab vor ein paar wochen auch meinen K1 in Walldorf kaputt gefahren... Rechts total verrissen... 1,6 Kalt

 

Edited by Stonerzje
  • Thanks 1

Share this post


Link to post
Share on other sites
31 minutes ago, Connader said:

Sorry aber Deine Posts lesen sich ein bisschen wie "fishing for the expected answer". :4:

Weiß jetzt nicht wirklich was ich mit der Aussage anfangen soll? Ich hab vor Ort ne Begründung gekriegt wieso der Reifen so aussieht und wollte nur fragen, ob jemand ähnliche Erfahrungen gemacht hat bzw. ne andere Erklärung oder Lösung dafür hat.

 

Die Tabelle hab ich auch gesehen und der Druck ist ja entsprechend warm eingestellt. 1,8 bar vorne warm sollten bei den Temperaturen passen, trotzdem reißt der Reifen eben auf. Am ersten Tag war es am Morgen etwas kühler und ich bin mit 1,9 bar vorne warm gefahren, am Nachmittag dann auch mit 1,8 bar vorne warm ohne Probleme. 

 

Wenn es wirklich daran liegt das Metzeler in Walldorf nicht funktioniert, muss ich mir halt nen anderen Reifen in 17" suchen.

Share this post


Link to post
Share on other sites
vor 26 Minuten schrieb Louis:

Wenn es wirklich daran liegt das Metzeler in Walldorf nicht funktioniert, muss ich mir halt nen anderen Reifen in 17" suchen.

 Du hast 7 Rechts und 3 Linkskurven Auch ein anderer Reifen würde auf der Seite heisser, das ist in Walle wohl einfach so.

Vielleicht nen härteren. Der Metzeler ist ja schon seeeeehr weich.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.