Jump to content
Ben

großes Softwareupdate Infos

Recommended Posts

Hab gerade ein großes Softwareupdate gemacht. Momentan sieht es bei mir im Firefox noch scheisse aus, aber da laufen noch Hintergrundprozesse, die erst abgeschlossen werden müssen. Wenn es Fehler gibt die euch bei der Benutzung auffallen, postet sie bitte hier rein.

Share this post


Link to post
Share on other sites
vor 12 Stunden schrieb Zerolution:

Tapatalk funktioniert nicht mehr, erhalte blos eine weiße Seite.

Gib mir mal Rückmeldung obs nu geht, habs Plugin erneuert.

Share this post


Link to post
Share on other sites
vor 9 Minuten schrieb Stonerzje:

Nais Denglisch :denk1:

Nicht wirklich schlimm, ist nur grad aufgefallen.

Unbenannt.JPG

 

Die Sprachdatei ist noch von v4.1. Da die Weichware nativ Englisch ist, kann es sein, dass eine deutsche Sprachdatei (in lückenloser Form) nicht verfügbar ist. Schgucke bro!

Share this post


Link to post
Share on other sites
vor 13 Minuten schrieb Balko:

performance hat sich verbessert, finde ich :top:

Ladezeiten sind nun besser oder was genau?

Share this post


Link to post
Share on other sites
vor 12 Minuten schrieb Ben:

Ladezeiten sind nun besser oder was genau?

ja, massiv. Auch der animierte Schnickschnack (like button) läuft voll gschmeidisch

 

was immer noch fehlt, is n kuhles Headerbild fürs Forum. Mit der Öleinfüllschraube kann ich mich so gar nicht identifizieren :P 

Share this post


Link to post
Share on other sites

Hänge ein hochauflösendes Bild an diesen Beitrag an Brudi.

Share this post


Link to post
Share on other sites

Moin,

 

ich muss heute oder morgen nochmal das Forum offline nehmen für ein großes Softwareupdate. Nur zur Info.

Share this post


Link to post
Share on other sites

Die Software läuft nun wieder auf der aktuellsten Version. Einige Hintergrundprozesse laufen noch, bitte gebt bis morgen Zeit, damit alles normal läuft / laufen sollte.

Wenn etwas nicht korrekt läuft, schreibt es bitte in diesen Thread.

Share this post


Link to post
Share on other sites

Ja ist bei mir auch so, da muss der automatisierte Prozess erst durch laufen. Müssen wir warten.

Share this post


Link to post
Share on other sites

Schwupps isses wieder ok!

  • Like 1

Share this post


Link to post
Share on other sites

Ja da hängt die dt. Übersetzung. Hat aber nix mit der Anzeige der Suche zu tun. Muss ich noch ran. 

Share this post


Link to post
Share on other sites
vor 23 Stunden schrieb Connader:

Sicher?

 

image.png.60552b866b05ef2a0b8fedc1a3fb50f9.png

 

:denk1:

 

:lol3:

fixed

  • Thanks 1

Share this post


Link to post
Share on other sites
vor 13 Stunden schrieb Max b.r:

image.png.5a0d01d30c0714c55f8ae649893cefd1.png

 

Bei einigen Threads fehlt noch die Info wann der letzte Post war.

Wo taucht das auf?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.